Page 1 of 2 12 LastLast
Results 1 to 15 of 18

Thread: probleme BMW 535i E39

  1. #1
    Junior Member
    Join Date
    May 2008
    Location
    Constanta
    Posts
    7

    Exclamation probleme BMW 535i E39

    Salut tuturor pasionatzilor de BMW

    Acesta este primult meu topic.

    Am o problema de 4-5 luni mi-am achizitionat un super bmw 535i si cred ca are o problema. pana cum 2 -3 sapt nu prea am fugarit-o pt ca nu am avut prea mult timp si deabea acum am observat ca nu fuge asha cum trebuie. adika m-am "tras" cu un seat de 120 de cp si deabea l-am facut . Precizez ca am 180 de kw 250 de cp, revizii la timp si toate ok.
    Inca o problema ar fi ca daca merg prea mult in aglomeratie incepe sa vibreze destul de tare din cand in cand iar daca accelerez mai tare vibratia persista doar pana in 3000 - 3500 rpm dupa merge normal. Si ultima "problema" ar fi ca atunci cand o pornesc de dimineatza chiar si acum cand e cald pana se incalzeste (fara sa mai lucreze shoclu si sa scada la 400 rpm cum trebuie sa stea relantiu) scoate niste sunete cam ciudat si se misca cam tare motoru.. adika nu mie se pare normal sa fac asha.
    Astept niste sfaturi poate ma lamuritzi si pe mine ce poate sa fie. pe curand

  2. #2
    Junior Member
    Join Date
    Aug 2008
    Location
    slobozia
    Posts
    12

    Default

    dar ia spune scartaie daca vrei sa o scartai? ca daca nu, eu unul cred ca este placa de presiune daca este manuala, daca nu este, chiar nu-mi dau seama sa nu fie cutia (doamne fereste). in legatura cu ralantiul, in mod normal trebuie sa fie 500 rpm.

  3. #3
    Junior Member
    Join Date
    May 2008
    Location
    Constanta
    Posts
    7

    Default de ce imi era frica...

    da deci problemele erau de la cutie, ideea este ca a crapat ceva in ea... acum imi merge doar cu treapta a cincea (pe safe program), deocamdata nu am reparat-o, sa vedem ce o sa zica aia de la bavaria (mentionez e septronic cutia)

  4. #4
    Junior Member
    Join Date
    Aug 2008
    Location
    slobozia
    Posts
    12

    Default

    imi pare rau ca nu este ceva mai usor! cat te costa toata problema?

  5. #5
    Junior Member
    Join Date
    May 2008
    Location
    Constanta
    Posts
    7

    Default

    deocamdata nu am posibilitatea sa o repar.... nici timp si nici nu prea am bani oricum ma astept undeva in jur de 1500euro ... pt ca atat am inteles ca e un convertor.... pt cutia mea ( si am mai inteles ca am doua convertoare in cutie... asta o tzine inca imiscare).


    Inca o intrebare, problemele reale au aparut dupa ce am schimbat uleiul din ea.... acuma .. sa vezi ce mi-au facut aia de la servce.... mi-au schimbat uleiu toate bune (cu tot cu filtru) si cand mi-au montat baia nu mi-a strans-o bine ,... sau garnitura nu a fost bine pusa pt ca imi arunca ulei pe la garnitrura.

    Intrebarea este: e posibil ca senzorii din ea sa o ia razna pt ca nu are presiunea care adecvata in ea....? dupa ce merg in aglomeratie... cam 30 min adika tot opresc/pornesc....iara pornesc/opresc (cu motoru pornit) si daca il opresc cumva.... dupa ce o pornesc merge... adika pleca cu treapta 1 nu cu cinci si le schimba pe toate .... problema e ca schimbarea intre trepte se face foarte brutal ... si daca o alerg putin asha arunca ulei din ea pe la garnitura ... pe evacuare(aceasta fiind incsinsa) de ma invalui intr-un nor de abur parca-i dau ditamai scartzu....

    Ceva idei?

  6. #6
    Junior Member
    Join Date
    Jan 2009
    Location
    Giurgiu
    Posts
    5

    Default

    Quote Originally Posted by scafy View Post
    deocamdata nu am posibilitatea sa o repar.... nici timp si nici nu prea am bani oricum ma astept undeva in jur de 1500euro ... pt ca atat am inteles ca e un convertor.... pt cutia mea ( si am mai inteles ca am doua convertoare in cutie... asta o tzine inca imiscare).


    Inca o intrebare, problemele reale au aparut dupa ce am schimbat uleiul din ea.... acuma .. sa vezi ce mi-au facut aia de la servce.... mi-au schimbat uleiu toate bune (cu tot cu filtru) si cand mi-au montat baia nu mi-a strans-o bine ,... sau garnitura nu a fost bine pusa pt ca imi arunca ulei pe la garnitrura.

    Intrebarea este: e posibil ca senzorii din ea sa o ia razna pt ca nu are presiunea care adecvata in ea....? dupa ce merg in aglomeratie... cam 30 min adika tot opresc/pornesc....iara pornesc/opresc (cu motoru pornit) si daca il opresc cumva.... dupa ce o pornesc merge... adika pleca cu treapta 1 nu cu cinci si le schimba pe toate .... problema e ca schimbarea intre trepte se face foarte brutal ... si daca o alerg putin asha arunca ulei din ea pe la garnitura ... pe evacuare(aceasta fiind incsinsa) de ma invalui intr-un nor de abur parca-i dau ditamai scartzu....

    Ceva idei?
    ceva de genu asta facea si masina unui prieten dar el are motor de 4400 v8 de 286 de cai pe masina tot ca a ta.tot oscilatii mari de turatie si trepidatii mari si tot cu cutie automata.prima data au zis ca este de la unu din senzorii de la o axa cu came dupa care ca sunt bujiile si in final a schimbat si cutia de viteze cu totul.numai dupa ce a schimbat cutia masina si-a revenit total adica a scapat de trepidatia aia puternica.

  7. #7
    Junior Member
    Join Date
    Nov 2009
    Location
    Bucuresti
    Posts
    8

    Default

    Quote Originally Posted by scafy View Post
    deocamdata nu am posibilitatea sa o repar.... nici timp si nici nu prea am bani oricum ma astept undeva in jur de 1500euro ... pt ca atat am inteles ca e un convertor.... pt cutia mea ( si am mai inteles ca am doua convertoare in cutie... asta o tzine inca imiscare).


    Inca o intrebare, problemele reale au aparut dupa ce am schimbat uleiul din ea.... acuma .. sa vezi ce mi-au facut aia de la servce.... mi-au schimbat uleiu toate bune (cu tot cu filtru) si cand mi-au montat baia nu mi-a strans-o bine ,... sau garnitura nu a fost bine pusa pt ca imi arunca ulei pe la garnitrura.

    Intrebarea este: e posibil ca senzorii din ea sa o ia razna pt ca nu are presiunea care adecvata in ea....? dupa ce merg in aglomeratie... cam 30 min adika tot opresc/pornesc....iara pornesc/opresc (cu motoru pornit) si daca il opresc cumva.... dupa ce o pornesc merge... adika pleca cu treapta 1 nu cu cinci si le schimba pe toate .... problema e ca schimbarea intre trepte se face foarte brutal ... si daca o alerg putin asha arunca ulei din ea pe la garnitura ... pe evacuare(aceasta fiind incsinsa) de ma invalui intr-un nor de abur parca-i dau ditamai scartzu....

    Ceva idei?
    dute la un service adevarat care se ocupa numai d bmw.u zici k ai fost la bavaria,ma mir cum d au greshit tocmai ei......dute la ei din nou si fa scandal k pana la urma sunt bani tai si nu e nimeni frate d acolo cu tn k sa le dai bani p moca.

  8. #8
    Junior Member
    Join Date
    Nov 2009
    Location
    Bucuresti
    Posts
    8

    Default

    Quote Originally Posted by cristian_cc22 View Post
    ceva de genu asta facea si masina unui prieten dar el are motor de 4400 v8 de 286 de cai pe masina tot ca a ta.tot oscilatii mari de turatie si trepidatii mari si tot cu cutie automata.prima data au zis ca este de la unu din senzorii de la o axa cu came dupa care ca sunt bujiile si in final a schimbat si cutia de viteze cu totul.numai dupa ce a schimbat cutia masina si-a revenit total adica a scapat de trepidatia aia puternica.
    prietene....dak nu stii c vb numai vb......unde ai vazut u motor v8 4.4 d 286 d cai pus p bmw......poate te referi la 4.0....numai baga omu in ceatza aiurea,voi cunoscatorilor

  9. #9
    Moderator
    Join Date
    Feb 2009
    Location
    BH
    Posts
    6,628

    Default

    Mai documenteaza-te si tu....chiar este motor de 4,4 l pe BMW
    desi nu vad relevanta cu topicul acesta,vechi de aproape un an

  10. #10
    Junior Member
    Join Date
    Nov 2009
    Location
    Bucuresti
    Posts
    8

    Default

    Quote Originally Posted by cefi View Post
    Mai documenteaza-te si tu....chiar este motor de 4,4 l pe BMW
    desi nu vad relevanta cu topicul acesta,vechi de aproape un an
    nu am zis k nu este motor d 4.4 dar nu cu 286 d cai......cel cu 286 dcai este motor d 4.0 si are doar 2 supape p piston,este un motor inventat prin ani 80:P

  11. #11
    scorpion
    Join Date
    Feb 2009
    Location
    Giurgiu
    Posts
    126

    Default

    Quote Originally Posted by Bogdan_E36 View Post
    nu am zis k nu este motor d 4.4 dar nu cu 286 d cai......cel cu 286 dcai este motor d 4.0 si are doar 2 supape p piston,este un motor inventat prin ani 80:P
    Fratelo,540-u i are motor 4.4L V8 286 cai punct. Nu exista 540 cu motor de 4000cmc,toate au 4.4l

  12. #12
    Junior Member
    Join Date
    Nov 2009
    Location
    Bucuresti
    Posts
    8

    Default

    Quote Originally Posted by scorpionreptyle View Post
    Fratelo,540-u i are motor 4.4L V8 286 cai punct. Nu exista 540 cu motor de 4000cmc,toate au 4.4l
    =))....uita te la seriile 7 mai vechi....mai exact primele 2 modele:P

  13. #13
    Moderator
    Join Date
    Feb 2009
    Location
    BH
    Posts
    6,628

    Default

    In curand va veti contrazice si ca 335i are motor de 3,5l cand de fapt are de 3,0l ?

  14. #14
    scorpion
    Join Date
    Feb 2009
    Location
    Giurgiu
    Posts
    126

    Default ...

    Quote Originally Posted by Bogdan_E36 View Post
    =))....uita te la seriile 7 mai vechi....mai exact primele 2 modele:P
    vorbeam de seriile 5,mai exact e39. Te-am contrazis legat de afirmatia cum ca 4.4i nu exista si nu are 286 cai. Este cat se poate de adevarat,exista motor 4.4L de 286 cai V8,cat si motor de 39xx cmc pe E32 tot de 286 cai.

  15. #15
    Member
    Join Date
    Oct 2011
    Location
    romania
    Posts
    34

    Default

    salut! Problema mare la un e39 528 i .Merge in 5 pistoane si uda bujia care nu merge,ce se imtampla?

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •