Results 1 to 3 of 3

Thread: Probleme 525i E39 Cutie Automata !!

  1. #1
    Junior Member
    Join Date
    Mar 2018
    Location
    Suedia
    Posts
    2

    Default Probleme 525i E39 Cutie Automata !!

    Salut.

    Am un e39 525i din 2001, automat. Am pornit masina sa se incalzeasca si am curatat-o de zapada (nu am mai folosit-o de o saptamana). Am mutat-o doar 1m. Cand am dat-o la loc am vazut balta mare de ulei sub masina. Nivelul uleiului din motor OK. Imi poate spune cineva ce s-o fi intamplat? Cum de a pierdut asa mult ulei in 10 min? De unde o fi uleiul?La o saptamana am repetat operatiunea dar cand am trecut in treapta D sau R masina se tura si nu se misca, parca ar fi fost in P sau N. Dupa 10 minute am incercat din nou si s-a miscat dar se tura si se misca destul de greu. Inainte de asta nu am avut probleme cu cutia, schimba perfect fara socuri sau smuncituri.

    Merci.

  2. #2
    Junior Member
    Join Date
    Oct 2014
    Location
    tulcea
    Posts
    5

    Default Cutie automata

    Probabil uleiul scurs este de la cutie,din baia de ulei a acesteia sau din convertizor.In bord nu ti-a aparut nimic,nici un mesaj/eroare? Cel mai bine e sa o duci la un service,daca cutia nu pierdea ulei putea fi doar o problema electrica dar asa,mai mult ca sigur ca ai o problema mecanica la cutie.Bafta!

  3. #3
    Junior Member
    Join Date
    Mar 2018
    Location
    Suedia
    Posts
    2

    Default

    Nu a aparut nimic in bord. Nu am reusit sa ajung inca la mecanic. Exista la cutie vreo conducta sau furtun care sa fi plesnit din cauza varstei si sa fi pierdut uleiul?
    Am mai vb cu un specialist si zicea ca s-ar fi gripat convertizorul si a ucis axul la pompa de ulei, motiv pt care a aruncat uleiul afara..

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •