Results 1 to 8 of 8

Thread: Sunet de diesel la 116i

  1. #1
    Junior Member
    Join Date
    Nov 2016
    Location
    Galati
    Posts
    6

    Default Sunet de diesel la 116i

    Salut! AM urmatoarea problema: cand am cumparat 116i meu din 2005, am luat-o cu termostatul blocat pe deschis, motorul mergea trasnet si foarte silentios, dupa ce am schimbat termostatul si mi se ridica apa la 95-100 de grade, a inceput sa scoata niste zgomote de diesel dar numai cand temperatura motorului ajunge la 95-100 de grade Celsius, in rest la rece e in continuare silentios. Am avut in motor Castrol 5W30 LL si I-am facut schimbul si I-am bagat la fel. Ma gandesc ca e sunet de tacheti/culbutori si se rezolva cu un schimb de ulei, zic eu, un 5W40! Motorul trage la fel si la rece si la cald( si cu sunet si fara sunet).
    Poate cineva sa imi confirme/infirme teoria mea, sau macar sa-mi dea alta idee? Mentionez ca motorul meu, 1.6, 115CP, nu mi-a mancat un gram de ulei de la un schimb la altul, dupa 12000km parcursi, am scos din motor 4,5 litri in conditiile in care in manual zice ca normal se pune 4,25L.

    Va multumesc anticipat pt ajutor!

  2. #2
    Junior Member adyboy162's Avatar
    Join Date
    Jan 2017
    Location
    iasi
    Posts
    8

    Unhappy

    Quote Originally Posted by fibiguana View Post
    Salut! AM urmatoarea problema: cand am cumparat 116i meu din 2005, am luat-o cu termostatul blocat pe deschis, motorul mergea trasnet si foarte silentios, dupa ce am schimbat termostatul si mi se ridica apa la 95-100 de grade, a inceput sa scoata niste zgomote de diesel dar numai cand temperatura motorului ajunge la 95-100 de grade Celsius, in rest la rece e in continuare silentios. Am avut in motor Castrol 5W30 LL si I-am facut schimbul si I-am bagat la fel. Ma gandesc ca e sunet de tacheti/culbutori si se rezolva cu un schimb de ulei, zic eu, un 5W40! Motorul trage la fel si la rece si la cald( si cu sunet si fara sunet).
    Poate cineva sa imi confirme/infirme teoria mea, sau macar sa-mi dea alta idee? Mentionez ca motorul meu, 1.6, 115CP, nu mi-a mancat un gram de ulei de la un schimb la altul, dupa 12000km parcursi, am scos din motor 4,5 litri in conditiile in care in manual zice ca normal se pune 4,25L.

    Va multumesc anticipat pt ajutor!
    salut , aceeasi problema o am si eu si dupa doua diagnoze am aflat ca sar putea sa fie vanos-ul cel cu probleme .

  3. #3
    Junior Member
    Join Date
    Nov 2016
    Location
    Galati
    Posts
    6

    Default

    Quote Originally Posted by adyboy162 View Post
    salut , aceeasi problema o am si eu si dupa doua diagnoze am aflat ca sar putea sa fie vanos-ul cel cu probleme .
    Vezi ca modelul asta de motor nu are vanos deci nu are cum sa fie asta problema. Eu am mai investigat la a mea si se pare a fi sunetul de la lant pt ca se aude in fata motorului si altceva nu are ce acolo. Ma mai gandesc sa ii pun un ulei mai gros sa vedem daca preia total vibratiile lantului, nu doar cand e uleiul rece ca acum!

  4. #4
    Junior Member adyboy162's Avatar
    Join Date
    Jan 2017
    Location
    iasi
    Posts
    8

    Default

    Quote Originally Posted by fibiguana View Post
    Vezi ca modelul asta de motor nu are vanos deci nu are cum sa fie asta problema. Eu am mai investigat la a mea si se pare a fi sunetul de la lant pt ca se aude in fata motorului si altceva nu are ce acolo. Ma mai gandesc sa ii pun un ulei mai gros sa vedem daca preia total vibratiile lantului, nu doar cand e uleiul rece ca acum!
    am inteles , bine de stiut . eventual daca gasesti rezolvare poti sa imi dai si mie un mesaj poate ma scuteste si pe mine de alta investigatii , ca eu aici in iasi am dat numai de oameni putin priceputi ,fiecare imi zice altceva

  5. #5
    Junior Member
    Join Date
    Nov 2016
    Location
    Galati
    Posts
    6

    Default

    Quote Originally Posted by adyboy162 View Post
    am inteles , bine de stiut . eventual daca gasesti rezolvare poti sa imi dai si mie un mesaj poate ma scuteste si pe mine de alta investigatii , ca eu aici in iasi am dat numai de oameni putin priceputi ,fiecare imi zice altceva
    Prietene, vei ca de vina este lantul de distributie. Trebuie schimbat cu siguranta ca e slabit, sau cel putin asa e la mine. Daca vrei sa fii sigur asculta in fata motorului, pune si mana pe chiulasa si daca vibreaza si urla in draci inseamna ca e lantul sau patinele...nu conteaza....trebuie desfacut si schimbat tot kitul, eu asa am sa fac!

  6. #6
    Junior Member adyboy162's Avatar
    Join Date
    Jan 2017
    Location
    iasi
    Posts
    8

    Default

    Pana la urma cum ai rezolvat problema?

  7. #7
    Junior Member
    Join Date
    Nov 2016
    Location
    Galati
    Posts
    6

    Default

    Quote Originally Posted by adyboy162 View Post
    Pana la urma cum ai rezolvat problema?
    Pana la urma am schimbat kit-ul de distributie! De la asta era! Acum merge super!

  8. #8
    Junior Member adyboy162's Avatar
    Join Date
    Jan 2017
    Location
    iasi
    Posts
    8

    Default

    Quote Originally Posted by fibiguana View Post
    Pana la urma am schimbat kit-ul de distributie! De la asta era! Acum merge super!
    Cāt te-a ajuns toată distracția ?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •