Results 1 to 7 of 7

Thread: Filtru particule infundat

  1. #1
    Junior Member
    Join Date
    Aug 2015
    Location
    Bucuresti
    Posts
    4

    Default Filtru particule infundat

    Salutare, am si eu un e87 din 2009 cu 183.000 km in bord si de vreo saptamana s-a aprins martorul de filtrul de particule cu galben.
    O sa ma duc sa i fortez regenerarea din tester....ies putin cu ea pe autostrada si daca se aprinde iar o sa l schimb sau anulez (inca nu m-am decis)
    Am vazut pe epesa un Bosal la 1837 ron, un Walker la 2076 ron iar OE la 4918. Oare daca ii pun aftermarket are ceva ? Banuiesc ca 100.000 duce si un aftermarket iar la 10.000 de km cat fac eu pe an e mai mult decat ok. Poate e cineva care si-a pus un filtru aftermarket si ma poate lamuri. Astept pareri!

  2. #2
    Bimmer ! dezsoszabi's Avatar
    Join Date
    Aug 2010
    Location
    Romania, Cluj-Napoca
    Posts
    2,519

    Default

    in primul rand verifica valorile ce tin de sistemul de filtru de particule, si dupa aceea apuca de schimbat treburi.....
    “Anyone who stops learning is old, whether at twenty or eighty. Anyone who keeps learning stays young.”
    “Whether you think you can, or you think you can't--you're right.”
    “Don't find fault, find a remedy; anybody can complain”
    Henry Ford


  3. #3
    Junior Member
    Join Date
    Aug 2015
    Location
    Bucuresti
    Posts
    4

    Default

    Valorile stateau de acum 6 luni peste limita normala
    Idle Speed era 49 mbar iar maxim permis 35
    La 2000 rpm 70 iar maxim permis 75
    Cutoff: 109 maxim permis 200

    Dupa aceste masuratori i-am facut tot o regenerare fortata iar programul imi zicea dupa regenerare:
    Calculed remaning mileage of PFD 250.000 km iar valorile revenisera la normal
    Idle 13/35
    2000 rpm: 35/75
    Cutoff: 71/200

  4. #4
    Junior Member
    Join Date
    Aug 2015
    Location
    Bucuresti
    Posts
    4

    Default

    Update:

    Am iesit cu masina pe A2 si nu si-a facut regenerarea.....
    Am pus-o pe tester si am Oxygen Sensor
    Ma gandesc ca e posibil ca acest senzor sa nu lase filtru sa faca regenerarea

  5. #5
    Bimmer ! dezsoszabi's Avatar
    Join Date
    Aug 2010
    Location
    Romania, Cluj-Napoca
    Posts
    2,519

    Default

    Quote Originally Posted by fuc26 View Post
    Update:

    Am iesit cu masina pe A2 si nu si-a facut regenerarea.....
    Am pus-o pe tester si am Oxygen Sensor
    Ma gandesc ca e posibil ca acest senzor sa nu lase filtru sa faca regenerarea
    Orice defect pe motor, regenerearea nu are loc, verifica foarte in detaliu inainte sa pornesti pe drum lung, senzori de temperatura, inainte turbo, dupa,
    si verifica temperature la motor, intrare-resire radiator, sa nu ai termostat defect... fiindca mama-masi de ingineri la masina asta nu au pus ceas de apa pe bord !!
    “Anyone who stops learning is old, whether at twenty or eighty. Anyone who keeps learning stays young.”
    “Whether you think you can, or you think you can't--you're right.”
    “Don't find fault, find a remedy; anybody can complain”
    Henry Ford


  6. #6
    Junior Member zztp's Avatar
    Join Date
    Jan 2017
    Location
    Oradea
    Posts
    18

    Default filtru particule infundat

    Buna,
    E 90 318 i benzina, automat, fab 2007, are filtru de particole sau nu?

  7. #7
    Junior Member
    Join Date
    Jul 2019
    Location
    Spain
    Posts
    4

    Default Filtru particule infundat

    buna ziuaam sesizat ca face foarte des regenerarea la filtru particule,a mai patit cineva si ce ar putea sa fie si daca stand pe loc o turez la 2800 turatii este ok asa sau trebe neaparat mers pe drum si tinuta la aceasi turatie?
    daca cineva a patit va rog sa mi dati o idee ce as putea sa facmultumesc anticipat

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •