Results 1 to 4 of 4

Thread: scade temperatura la viteza mare

  1. #1
    Junior Member
    Join Date
    Aug 2014
    Location
    corabia
    Posts
    13

    Default scade temperatura la viteza mare

    Salutare frati BMW-isti, sper ca mine pan' la moarte. Bmw sau nimic

    Am deschis acest topic pentru ca am tot citit si nu am gasit nimic asemănător. Le mai am eu cu mecanica,le iau prin eliminare si le dau de capăt pana la urma. De 2 ani nu am calcat in service. Mi le fac eu cu mana mea.
    La al meu 2.2i m54 scade apa dar numai la viteza mare. Urmăresc temperatura in meniul secret si se incalzeste normal in 3-4 km, sta intre 89 si 93 indiferent de stilul de mers, ca e vara si merg in trafic si reprize de peste 5.000 rpm nu trece de 94 sau iarna la relanti nu scade sub 88-89, deci termostatul e bun, si antigelul g48 recent schimbat împreună cu vasul de expansiune. Nu face nici presiune in vas sau furtune.
    Problema e asa, pana in 140 km/h sta apa normal, la 160 scade la 80, pe la 180 scade la 70 si la max 230 pe bord ajunge la 60-65, acul tot pe jumate il vad dar in meniu afiseaza aproximativ ce am scris mai sus.
    Ce are fratilor?

  2. #2
    Member
    Join Date
    May 2015
    Location
    Ploiesti
    Posts
    38

    Default

    Incearca sa pui o sonda de masurare a temperaturei in apa si vezi pe aparatul de masura ce spune, nu te lua dupa meniul secret, hehe.

  3. #3
    Member KingNothing's Avatar
    Join Date
    Jul 2013
    Location
    Bucovina
    Posts
    34

    Default

    Quote Originally Posted by olindor View Post
    Salutare frati BMW-isti, sper ca mine pan' la moarte. Bmw sau nimic

    Am deschis acest topic pentru ca am tot citit si nu am gasit nimic asemănător. Le mai am eu cu mecanica,le iau prin eliminare si le dau de capăt pana la urma. De 2 ani nu am calcat in service. Mi le fac eu cu mana mea.
    La al meu 2.2i m54 scade apa dar numai la viteza mare. Urmăresc temperatura in meniul secret si se incalzeste normal in 3-4 km, sta intre 89 si 93 indiferent de stilul de mers, ca e vara si merg in trafic si reprize de peste 5.000 rpm nu trece de 94 sau iarna la relanti nu scade sub 88-89, deci termostatul e bun, si antigelul g48 recent schimbat împreună cu vasul de expansiune. Nu face nici presiune in vas sau furtune.
    Problema e asa, pana in 140 km/h sta apa normal, la 160 scade la 80, pe la 180 scade la 70 si la max 230 pe bord ajunge la 60-65, acul tot pe jumate il vad dar in meniu afiseaza aproximativ ce am scris mai sus.
    Ce are fratilor?
    Daca imi permiti sa imi dau cu parerea. Suna a anulare de senzorul din termostat. In mare, ideea mea pleaca de la urmatoarea premiza. Eu am anulat senzorul din termostat, la viteza mica, e ok, totul in parametrii normali, exact ca si la tine, cu cat accelerez mai mult, cu atat scade temperature apei. Si eu sunt pasionat ca tine si le fac de unul singur. E doar o idee, sper sa nu te superi. Toate cele bune.

  4. #4
    Junior Member
    Join Date
    Aug 2015
    Location
    Corabia Olt
    Posts
    4

    Default

    salut, nu stiu daca ar avea acel senzor eliminat, eu nu am umblat acolo iar cel de la care am luat masina habar nu avea de mecanica si a fost reparata numai in service, nu la bmw dar la service-uri bune
    Unde este acel senzor amplasat? Pe carcasa de la termostat? Ca sa m-a uit daca iese vreun fir de acolo.
    Treaba e ca indicatoru analogic din bord indica temperatura la jumate chiar si cand pe meniul secret arată 64-65 iar pe la 60 grade tot in meniu acul sta foarte puțin sub jumate aproape insesizabil
    Am mers in Germania la viteza maxima 230 pe bord si turația maxima 6500 in jur de 20 minute si Acu era pe jumate dar întâmplarea a fost sa fiu intrat im meniu la temperatura si am văzut cum a scăzut pana la 60 grade. E prea puțin.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •