Results 1 to 3 of 3

Thread: becuri bord

  1. #1

    Default becuri bord

    Salut..am o problema la bmw`u meu(E36 '94) ... la ceasurile din bord..mai exact la turometru am o pata neagra la semnul de 3000 de ture..nu este luminat cum ar trebui, fata de restul ceasurilor...problema e ca am dat bordul jos..am verificat beculetele din spate si sunt ok...ce ar putea fi? poate sa fii intrat ceva si sa tina umbra?sau nu stiu..o explicatie poate imi da cineva :D multumesc

  2. #2

    Default

    Salut si eu am avut aceeasi problema...l-am desfacut sa vad daca nu cumva sunt ceva oglinzi...mie imi lumina in dreapta mai tare si stanga aproape deloc...am dat jos bordul...am pus becuri noi...acolo in suporturile alea verzi...problema la mine au fost soclurile(suportii verzi) azi am descoperit si eu daca nu ai socluri de rezerva du-te la dezmembrari...ca la piese auto mi-au spus un pret de
    Concluzia:schimba-ti mai intai becurile si daca tot nu vrea schimba suporturile de becuri

  3. #3

    Default

    Nu stiu care e treaba, si eu patesc. Normal cand pornesti becurile de pozitie sau farurile incepe sa lumineze si bordul, dar nu tot timpul se aprinde uniform. Mi s-a parut foarte ciudat. Am vazut ca daca sting luminile si le aprind din nou se rezolva. Am controlat si eu toate becurile si nu sunt arse......habar nu am ce poate fi

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •