Page 4 of 4 FirstFirst ... 234
Results 46 to 58 of 58

Thread: Nu merge ventilatia

  1. #46
    Junior Member
    Join Date
    Aug 2013
    Location
    spain
    Posts
    6

    Default

    am reusit reparatia, cel putin temporara, in sensul ca am schimbat piesa cu tepi cu o alta tot din dezmembrari si de data asta a functionat. Probabil ca si contactul din mufa sa fi fost problematic, asta inainte sa il curat bine dar am observat ca pe vechea piesa au inceput sa apara ca niste pori de plastic topit asa ca nu am mai incercat sa o repar.
    Ms pt sfaturi!

  2. #47
    Junior Member
    Join Date
    Nov 2013
    Location
    Timisoara
    Posts
    1

    Default Ca sa scot piesa cu tepi , trebuie sa dau tot bordul jos ? sau pe unde ?

    Quote Originally Posted by Ivan View Post
    Vorbesc de varianta de la E39 dubluclimatronic (vezi foto)

    .

    Daca aveti intreruperi in functionare a ventilatorului ( merge doar cand vrea el, porneste cand si cand si se opreste de unul singur). Se pot incerca urmatorii pasi:
    1. se verifica cele doua sigurante prin care este alimentata instalatia de climatizare (e recomandata chiar o apasare cu degetul pe acestea).
    2. se verifica conectorul piesei cu tepi sa nu fie oxidat sau rugint. La fel si mufa cu cabluri. Daca totul este in regula pana aici, verifica cu un instrument de masura daca pe pinul 1 (vezi foto)



    ai masa ferma cu conectorul pus pe piesa cu tepi. Intre pinii 2 si 5 ar trebui sa fie scurt (acest lucru se va verifica cu conectorul scos de pe piesa cu tepi).
    3. daca pasii descrisi mai sus sunt in regula puteti trece la incalzirea celor 5 pini de la conector si cele 2 puncte marcate in poza (tranzistorii finali). Acest lucru puteti sa-l faceti cu o statie de lipit reglata temperatura ei la 400 grade. Puneti varful letconului pe primul pin si tineti-l cu un contact ferm timp de 15-20 secude. Repetati operatia pentru fiecare pin in parte si pentru cele doua puncte marcate in poza (acestea pentru refacerea contactului de la piniul central al tranzistoarelor, din pacate doar pinul central nu si cei de pe margini).
    Acum puteti incerca sa vedeti daca s-a reusit remedierea piesei cu tepi. In cazul in care se constata nereusita se poate repeta operatiunea marind timpul de mentinere a varfului letconului pe pini la 30 - 40 de secunde. In cazul in care nu stiti temperatura de lucru (folositi un letcon simplu) mariti timpul (la dublu), deoarece temperatura de lucru este mai mica (in jurul a 320 - 340 grade).
    NU ARE ROST SA INTRODUCETI PIESA IN CUPTOR SAU SA O FIERBETI!!! cum am vazut recomandat pe alte forumuri. Temperatura la care se poate ajunge in acest mod este maxim 250 grade. Temperatura prea mica pentru punctul de topire al cositorului care este de la 300-320 grade in sus.
    Daca prin acest mod nu s-a reusit remedierea problemei ar trebui sa va orientati sa o inlocuiti. Nu incercati acest procedeu in cazul in care piesa cu tepi va goleste bateria (este in scurt) ca nu mai are nici un rost.
    Bafta! Iar cine reuseste s-o remedieze ar fi frumos daca ar confirma reusita prin aceasta metoda. Eu am reusit. Pentru cat timp ... am sa revin cand o sa faca probleme din nou.

    Sau pe sub bord pot cumva ca sa nu mai demontez tot bordul .

  3. #48
    BANAT
    Join Date
    Nov 2011
    Location
    terra
    Posts
    1,465

    Default

    nu trebuie sa dai bordul jos.
    pe partea pasagerului,in zona picioarelor(mai exact in zona piciorului stang) se afla un capac(capitonaj) prins intrun surub cu cap in cruce,exact sub bord.
    atasez mai jos cateva poze,care te vor ajuta sa te orientezi mai bine.
    deconectezi mufa,scoti rezistorul afara si il inlocuiesti sau il repari,daca asta vrei!
    Attached Images Attached Images

  4. #49
    BMW Óndrăgostit pe viaţă Ivan's Avatar
    Join Date
    Oct 2010
    Location
    BM
    Posts
    82

    Default Piesa cu tepi NU REZISTOR!

    Piesa cu tepi NU E REZISTOR!
    Sunt o gramada de piese electronice in interior!!!!

    De obicei se deterioreaza lipiturile de la piesele prin care circula un curent ridicat. Asta poate duce la scurtcircuitarea lor, la functionarea cu intreruperi sau nefuctionare.
    In cazul scurtcircuitarii se poate repara doar daca se inlocuiesc componentele defecte!!!
    In celelalte doua variante aceasta se remediaza prin refacerea lipiturilor.
    Sau cel mai simplu se inlocuieste cu una functionala.
    Personal am reparat-o si de atunci functioneaza f. probleme.
    Brabila in postarile mai vechi era pus un filmulet cum se ajunge la ea.
    Bafta!

  5. #50
    Member roby_m's Avatar
    Join Date
    Jul 2009
    Location
    Craiova
    Posts
    61

    Default

    Quote Originally Posted by Ivan View Post
    Piesa cu tepi NU E REZISTOR!
    Sunt o gramada de piese electronice in interior!!!!

    De obicei se deterioreaza lipiturile de la piesele prin care circula un curent ridicat. Asta poate duce la scurtcircuitarea lor, la functionarea cu intreruperi sau nefuctionare.
    In cazul scurtcircuitarii se poate repara doar daca se inlocuiesc componentele defecte!!!
    In celelalte doua variante aceasta se remediaza prin refacerea lipiturilor.
    Sau cel mai simplu se inlocuieste cu una functionala.
    Personal am reparat-o si de atunci functioneaza f. probleme.
    Brabila in postarile mai vechi era pus un filmulet cum se ajunge la ea.
    Bafta!
    Salut!
    @Ivan, o intrebare legata de tranzistorii de pe circuit. Piesa mea cu tepi este model Valeo ca in poza:
    http://www.bimmerfest.com/forums/att...0&d=1310209766
    Tu cum ai ajuns la tranzistori? Eu nu am reusit sa ajung la ei si nu se vad...
    Merci

  6. #51
    BMW Óndrăgostit pe viaţă Ivan's Avatar
    Join Date
    Oct 2010
    Location
    BM
    Posts
    82

    Default

    Modelul ce il am eu e altfel. Ca cel de aici: http://www.bimmerfest.com/forums/att...1&d=1376273079
    Pentru varianta ta (cred nu sunt sigur) ca tranzitoarele de putere se afla sub cablajul la care ai ajuns. Practic ar trebui sa incerci sa-l scoti afara ca sa ai acces. Dar nu cred ca vei reusi. E turnata rasina si vei deteriora ireversibil piesa.
    Cel mai bine ar fi sa iei una din dezmembrari.

  7. #52
    Member roby_m's Avatar
    Join Date
    Jul 2009
    Location
    Craiova
    Posts
    61

    Default

    Asa ma gandeam si eu, sa iau una din dezmembrari, dar model (vechi) ca in poza ta, in care tranzistorii au pinii vizibili si se pot lipi usor in caz ca se dezlipesc.

  8. #53
    Member roby_m's Avatar
    Join Date
    Jul 2009
    Location
    Craiova
    Posts
    61

    Default

    Quote Originally Posted by Ivan View Post
    Modelul ce il am eu e altfel. Ca cel de aici: http://www.bimmerfest.com/forums/att...1&d=1376273079
    Pentru varianta ta (cred nu sunt sigur) ca tranzitoarele de putere se afla sub cablajul la care ai ajuns. Practic ar trebui sa incerci sa-l scoti afara ca sa ai acces. Dar nu cred ca vei reusi. E turnata rasina si vei deteriora ireversibil piesa.
    Cel mai bine ar fi sa iei una din dezmembrari.

    Multumesc pt raspuns

  9. #54
    Junior Member
    Join Date
    Dec 2016
    Location
    Iasi
    Posts
    4

    Default Salut.

    Am o problema cu ventilatorul de la clima si nu este piesa de tepi de vina , as dori sa ma uit la siguranta dar nu stiu unde se afla si de ce amperaj este.
    Cineva care sa ma ajute ? Stiu unde sunt sigurantele dar nu stiu care din ele este.

  10. #55
    Junior Member
    Join Date
    Feb 2017
    Location
    Craiova
    Posts
    2

    Angry

    Nu mai merge ventilatia ce sa fac?multumesc

  11. #56
    Junior Member
    Join Date
    Feb 2017
    Location
    Craiova
    Posts
    2

    Default

    Imi spune cineva ce sa fac cum desfac piesa cu tepi fara sa dau bordu jos care sunt sigurantele de la ventilatoru de clima?

  12. #57
    BMW Óndrăgostit pe viaţă Ivan's Avatar
    Join Date
    Oct 2010
    Location
    BM
    Posts
    82

    Default

    @emili
    De ce nu-ti place sa cauti putin si vrei totul mura in gura?!
    Crezi ca e normal sa se tot repete aiurea aceleasi lucruri pe forumuri?!
    Pe viitor da si tu dovada de putin ... .
    Este un filmulet la postarea #42 !!!
    Daca nu te descurci fa click pe acest link: https://youtu.be/Bwe3h7rMjqY

  13. #58
    Junior Member
    Join Date
    Nov 2017
    Location
    Bucuresti
    Posts
    1

    Post Solutie noua consum in stand-by E39

    Referitor la descarcarea bateriei pentru momentul in care cauza nu este neaparat piesa cu tepi am gasit o alta solutie pe care vad ca nu a aplicat-o nimeni de 3 ani de cand frunzaresc internetul pentru solutii. M-am incapatinat sa cred ca piesa cu tepi nu are nimic si nici nu prea mi-am dat interesul nici macar sa aflu unde se afla. In piesele de genul asta de la dezmembrari nu am incredere fiindca am lucrat 3 ani la dezmembrari si zilnic se intorceau oamenii cu piese de la noi (nu neaparat ca ar fi fost defecte ale noastre dar nu se remedia problema, deci poate ca nu piesa respectiva ar fi fost cauza). Norocul meu este ca am un magazin de piese auto si am posibilitatea sa imi achizitionez o piesa cu tepi si sa o returnez in maxim 30 de zile la furnizor fara prea multe explicatii.
    Asadar, am luat lucrurile teoretic. Cel mai tare ma enerva faptul ca de cate ori puneam cheia pe prima pozitie (accesorii) se aprindea panoul de clima si pornea aeroterma pe treapta 1, de multe ori asta costand poate curentul necesar pornirii motorului atunci cand bateria era deja slaba. Am cautat o solutie sa nu mai porneasca clima pe accesorii. Era frustrant faptul ca nici macar nu memoreaza starea de oprit daca as fi oprit clima inainte sa opresc motorul. Memorarea are loc numai pana la intrarea in "sleep" sau" hibernare" care la mine intra dupa 24 de minute si nu am gasit inca cauza sau o solutie sa micsorez acest timp (imi doresc foarte mult asta, dar se pare ca am ceva probleme pe GM module si momentan NCS-ul nu imi mai functioneaza si nu-i dau de cap, INPA merge bine in continuare). Am vazut ca la altii intra in 16 minute desi am un vecin cu un 525D la care intra in 4 minute (!!!). Nu stiu la cele cu cutie manuala ce indiciu aveti dar la cele automate atata timp raman aprinse luminile de linga schimbatorul de viteze si am urmarit de multe ori sa vad daca timpul asta este fix sau nu.
    Deci am incercat sa scot clima de pe plus permanent ca sa uite tot, iar solutia e simpla. La mine siguranta de pe panoul de control este numarul 9. Daca intoarceti invers tabloul de sigurante veti observa ca exista 3 linii de circuit principale pentru cele 45 de sloturi pentru sigurante din care cateva sunt libere. In capatul tabloului de sigurante care se detaseaza usor de pe capacul de pe tavanul torpedolui, veti vedea o brida de plastic lunga ce traverseaza tot corpul panoului de sigurante. Am scos acea brida lunga apoi cu o scula ascutita am scos pinul consumatorului din slotul sigurantei nr. 9 care este alimentata permanent si am mutat in slotul sigrantei nr. 19 care era liber iar brida pricipala aferenta acestui slot este pe plus pe contact. De acum panoul de clima ramane oprit cand pun contactul iar consumul electric a scazut in stand-by cu aproape 25 mA adica 0,025A. Nu e mult dar pe timp indelungat poate insemna destul iar pe mine ma bucura ca nu mai porneste clima inainte sa actionez demarorul.
    Din pacate exista si un dezavantaj. Nu mai puteti folosi functia REST (incalzirea auxiliara in cazl in care aveti WEBASTO asa cum am eu). Eu l-am considerat minor acest dezavantaj deoarece nu sunt atat de fitos si nici nu stau in masina aiurea sau daca stau prefer sa stau cu motorul pornit. Sper insa sa nu aiba si alte implicatii nefunctionarea WEBASTO-ului care am inteles ca ar avea ceva legatura si cu incalzirea mai rapida a motorului, nu am inteles exact (desi sunt oarecum in domeniu de aproape 20 de ani ma cam obosesc detaliile functiilor pe care nu le folosesc sau cele care tin de functionarea motorlui si nici nu mai am rabdare ca la 20 de ani sa incerc sa invat lucruri noi).
    Mai am si alte dubii referitoare la consum si nu stiu sigur cum as putea verifica sau care este modulul/relel responsabil cu aceste lucruri. Am inteles ca exista facilitatea de incalnire a stropitorilor de parbriza sau/si faruri, iar la unele si a incalzitii yalelor de la usa (eu am una singura pe toata masina, la usa soferului).
    Astept cu real interes orice sugestii si solutii gasite de voi. Eu momentan am trecut si iluminatul interior tot pe contact (tot din cauza dubiilor asupra consumatorilor) si ma deranjeaza ca nu am lumina cand descui masina).
    Mentionez ca dubiile mele asupra piesei cu tepi sunt diminuate deoarece nu am observat alte simptome descrise de voi sau intalnite de mine la cealalta masina (un E46 Touring din 2001, la care se mai aude aeroterma sau motorasele pas cu pas de la clima dupa ce opresc motorul iar uneori le aud si dupa cateva ore cand ma intorc la masina).

Page 4 of 4 FirstFirst ... 234

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •