PDA

View Full Version : Ralanti oscilant



2BIM
21-04-2005, 03:18
In general motorul merge bine , chiar daca mai consuma putin ulei, dar CATEODATA :furious: incepe si oscileaza intre 600 si 1200 rot/min. Am verificat tot, am curatat regulatorul, schimbat bujii..etc :wallbash:
Am observat ca face mai des cand e umezeala afara(cand ploua de ex.).
Aveti vreo explicatie?

aR99bMw
21-04-2005, 03:26
sonda lambda posibil...consuma mult?

2BIM
21-04-2005, 03:32
Zilele trecute am facut un consum "de BUCURESTI' si a iesit 13,7. Afara ultima data cand am iesit cu ea mi-a luat 9% alergata rau(cat poate cu cei 113 cai sau cati o mai avea) si cu AC-ul pornit. Nu mi se pare un consum exagerat.

aR99bMw
21-04-2005, 03:52
hmmm..e cam exagerat rau de tot consumu.. :)...normal 1.8i consuma maxim 10 in orash si 6 7 afara... puneo pe tester sa vezi daca iti citeste sonda lambda.daca nu schimbo...po sa pui si universala...modifici mufele..

2BIM
21-04-2005, 04:20
De consum exagerat nu stiu ce sa-ti zic, nu am auzit pe nimeni care a avut sau are 318 e36 sa-mi zica ca ii consuma mai putin de 11 in oras( vorbim de Bucuresti, ziua, in trafic) si am vorbit cu multi iar majoritatea oameni mai linistiti trecuti de varsta "apasarii pedalei de acceleratie", unii din ei pe vremuri cand nu erau atatea SERVICE-uri BMW prin RO mai faceau si unele revizii prin Germania cand aveau drum pe acolo si fara sa se uite la banii pe care ii cere masina, plus ca nu merg chiar foarte linistit cu ea...atat cat poate ea ii dau si-n gura iar diferenta de 2,7 litri/100km nu mi se pare f mult . Daca ma screm un pic cred ca pot si eu sa scot un 11 dar asta inseamna sa-mi i-au banda 1 in primire si sa merg ca "tataie cu DACIA 1100" si sa nu depasesc 50km/h. Iar 9% afara iar nu mi se pare mult avand in vedere ca am scos o medie de viteza 110 Constanta-Bucuresti(A2 nu am lasat-o sub 170) si am mers si cu AC-ul pornit, cred ca daca mergeam cu viteza maxima 80-90km/h si fara AC si nu treceam de 300-3500rot/min probabil ca scoteam un 7

florin83
21-04-2005, 09:34
, schimbat bujii..etc :wallbash:


fisele le-ai schimbat?

Eu am rezolvat-o mai demult schimband fisele.

Kali
21-04-2005, 10:04
Simptomele descrise de tine sunt specifice pentru :
1. regulatorul de ralanti infundat, sau cu probleme;
2. debitmetrul de aer "pe moarte";
3. este posibil sa ai o fisura (mica) in conductele de admisie - dupa debitmetru, si pe unde sa-ti traga "aer fals";
asta in situatia in care, in sarcina, motorul functioneaza normal ..
Am si eu o problema similara (numai ca la mine nu oscileaza atit de mult) si se pare ca e de la regulatorul de ralanti (trebuie curatat).
ave,

2BIM
21-04-2005, 22:13
Simptomele descrise de tine sunt specifice pentru :
1. regulatorul de ralanti infundat, sau cu probleme;
2. debitmetrul de aer "pe moarte";
3. este posibil sa ai o fisura (mica) in conductele de admisie - dupa debitmetru, si pe unde sa-ti traga "aer fals";
asta in situatia in care, in sarcina, motorul functioneaza normal ..
Am si eu o problema similara (numai ca la mine nu oscileaza atit de mult) si se pare ca e de la regulatorul de ralanti (trebuie curatat).
ave,
OK, atunci de ce nu face in permanenta si doar cand o apuca pe ea pandaliile? Am mai spus, face mai des cand e umezeala , cand ploua. Dar in sarcina merge bine.

Rabanne
22-04-2005, 01:25
Tot sonda de dozaj!!

Vladi
24-04-2005, 01:59
13.7 nu e un consum tocmai mare pentru 1.8.....hai un ~11-12 mai merge, dar 10 n-o sa consume niciodata in oras. Iar in afara o sa ia un 8-9 in mod normal. :thumbdown
Verifica sonda de relanti pentru oscilatiile de relanti si eventual fa proba cu alta buna.

bmwe46320d
24-04-2005, 23:52
In general motorul merge bine , chiar daca mai consuma putin ulei, dar CATEODATA :furious: incepe si oscileaza intre 600 si 1200 rot/min. Am verificat tot, am curatat regulatorul, schimbat bujii..etc :wallbash:
Am observat ca face mai des cand e umezeala afara(cand ploua de ex.).
Aveti vreo explicatie?

nu cumva iti oscileaza cind e rece motorul,atunci si la mine oscileaza pina ajunge la temp normala,adevarat eu am diesel :) (asa stiu ca asa trebuie sa faca)

2BIM
26-04-2005, 00:40
nope, cand e rece marge f bine. dar de cateva zile nu am mai facut nici o figura. dreaq s-o mai inteleaga ce are!!! sa fie de la benzina??? intotodeauna bag de la OMV si cam de la aceeiasi statie :shocking:

bmwe46320d
26-04-2005, 10:58
nope, cand e rece marge f bine. dar de cateva zile nu am mai facut nici o figura. dreaq s-o mai inteleaga ce are!!! sa fie de la benzina??? intotodeauna bag de la OMV si cam de la aceeiasi statie :shocking:

Nu stiu,ca am mai vazut asta la un A3,dar acolo se simtea o trepidare in bancheta din cind in cind.La mine cind e rece sta cam 5 min la 800,dupaia 5 pe la 950,si tot asa

turner
07-05-2005, 10:21
Si eu am avut prob. cu ralantiul, fugea rau intre 500 si 1500, mai ales dupa ce mergea mai mult in sarcina si turata binisor. Surprinzator, s-a rezolvat cand am schimbat benzina (puneam de la lukoil si acum pun de la petrom) si am mai schimbat si filtrul de aer ca era infundat rau si acum are alt suflu. Oricum, acum variaza f. f. rar, sa zic 100-200 de ture, dar eu mai am si alte prob. pe care sper sa le rezolv cand ajung la un tester(limita la 170 :angry: )

synkro
23-05-2005, 03:09
si eu am avut aceeasi problema...verifica bine furtunele,vezi sa nu fie invekite sau rupte,si cumpara un spray contact (sau orice fel de degresant) si da-i pe mufele de la debitmetru,regulator de relanti,si tot ce mai ai pe acolo.
si mie imi facea la fel si dupa ce am dat cu spray s-a rezolvat...nu de tot,dar oricum nu mai face asa rau...bafta

edit: m-am laudat degeaba..ca nu s-a rezolvat...kiar deloc... la tester mi-a dat eroare pe sonda lambda,trebuie sa ma duc sa vad ce are,daca mai exista,daca mai functioneaza...

synkro
30-05-2005, 17:48
eu am rezolvat pana la urma cu skimbarea debitmetrului...

Cipy0
16-02-2006, 14:11
Shi motorul meu tot la fel oscileaza, am fost la un tester aici in TGV. shi nu a gasit nimik zicand ca e modelul vechi (din '95) shi ca nu are comp. asha performant. Cum imi dau seama daca e d la debitmetru, asta se poate curatza?

eraser2021999
02-12-2009, 13:39
Aceeasi problema o am si eu, la ralanti (cand motorul e cald, nu rece) scade din turatie, apoi creste si tot asa). Totul e la intamplare, nu tine neaparat de ceva. Am presupus ca poate sa fie si de la benzia sau ceva, dar nu stiu...o sa ma uit si la filtre samd.

MirceaRM
03-12-2009, 17:17
Pe langa
1)debitmetru aer
2)regulator relanti
3)furtune de la debitmetru fisurate

Mai poate fi problema si cu garniturile admisie, si pe acolo trage aer fals.
Incercati sa le schimbati. Nu e scump deloc.

dragomir_tibi
13-03-2010, 21:49
poate ma ajuta cineva si pe mine...am un e34 525i 24 de valve imi sta ralantiul pe la 2000 de ture cand o pornesc dupa vreo 5 minute de mers scade pe la 1300......dak e cald motorul(mers 100 de km) si o pornesc iara tot asa face...am fost la un tester si mia zis sa schimb potentiometrul de acceleratie, lam schimbat si tot asa sta turata...datimi niste idei!!!!

cefi
14-03-2010, 05:50
Verifica senzorii de temperatura.Nu stiu daca la modelul tau ai senzor de temperatura exterioara,dar senzor de temperatura pe blocul motor ai sigur.
De asemenea fa o curatare la regulatorul de ralanti.

dragomir_tibi
14-03-2010, 14:28
o sa verific zilele astea ms de sfat

kensso
01-05-2010, 11:24
Verifica si presiune pompa benzina, rampa injectoare(2,5 bar):thumbup:

ionut_22
19-05-2010, 08:12
am si eu un bmw e36 316 din 94 si imi oscileaza turatia ma gindesc la regulatorul de relanti dar nu stiu unde se afla ai i poza sami trimiti unde se afla ca vreau sa il curat

bYoHazard
26-06-2010, 12:49
am si eu un bmw e36 316 din 94 si imi oscileaza turatia ma gindesc la regulatorul de relanti dar nu stiu unde se afla ai i poza sami trimiti unde se afla ca vreau sa il curat

Si eu sunt aproximativ in aceeasi situatie, puteti sa-mi spuneti denumirea in engleza pt "debitmetru aer" si "regulator relanti" ar fi mai usor de gasit, sau o poza. :d

cefi
26-06-2010, 12:54
regulatorul de ralanti - idle regulating valve ,uneori si ICV - idle control valve
debitmetrul de aer - hot-firm air mass meter,mass air flow sensor,etc

http://www.realoem.com/bmw/showparts.do?model=AL11&mospid=47628&btnr=13_0402&hg=13&fg=15
http://www.realoem.com/bmw/showparts.do?model=AL11&mospid=47628&btnr=13_0634&hg=13&fg=15

bYoHazard
26-06-2010, 20:15
Saru' mana !
Super, maine am ce face !
:beer:

adrianpgt
26-06-2010, 21:17
nu am stat sa citest toate posturile... si eu am avut aceeasi problema
rezolvarea: --> schimbat furtun vacuum dintre capacul de culbutori si valva PCV
era topit si imi tragea aer fals si din cand in cand imi intra in cabina si un miros de gaze de motor

bafta

10 ron
29-06-2010, 15:10
nope, cand e rece marge f bine. dar de cateva zile nu am mai facut nici o figura. dreaq s-o mai inteleaga ce are!!! sa fie de la benzina??? intotodeauna bag de la OMV si cam de la aceeiasi statie :shocking:

imi pare rau sa-ti spun,este galeria de admisie,treb schimbata cu totul,inauntru are oclapeta mica care a facut joc,dak nu ma crezi,mergi la mecanic sa o dea jos si vezi ca am dreptate

cefi
29-06-2010, 15:16
Cred ca ai dat reply unui post de prin 2005.
In fine,rugamintea mea este sa fii putin mai explicit.Ce clapeta exista in interiorul galeriei de admisie?Ca si clapeta o gasesti pe cea de acceleratie,care e in corpui ei,deci nu in galeria de admisie si la unele motorizari,mai gasesti una ca fiind valva DISA,ce se afla in lateralul acesteia.Si cam atat.
Ti-am si atasat 2 poze cu galeria de admisie de pe masina mea.In a doua poza se vede locul unde intra valva DISA la motorizarile dotate cu aceasta (la mine nu era cazul).

Vasy Ceuca
29-06-2010, 15:42
shi la mine se intampla acelashi lucru daka nu o las sa mearga 1 minut dupa ce o pornesk fara sa ma mishk de pe lok. daka o las aprox un minut sau ceva mai mult pot sa merg in orice regim de turatzie ca nu mai oscileaza ralantiul.
in skimb daka dupa ce pornesk motorul incep sa merg mai sportiv sau ceva sa fortzez cat de cat motorul apar oscilatziile. problema nush care sa fie insa pt mine e klar ca tre sa o las sa mearga putzin inainte de a porni de pe lok:thumbup:

melcu1988
26-10-2010, 10:56
am avut aceeasi problema la e46 al meu, imi oscila relanti-ul am curatat clapeta de la regulatorul de relanti si nimic pana la urma am depistat un furtun fiurat care iese din capacul la culbutori si trece prin spate pe sub filtrul de polen si duce undeva la admisia de aer. oricum la mn erau doua furtune acolo legate intre ele cu un cauciuc.