PDA

View Full Version : Probleme senzori parcare X1



FadeToBlack
28-01-2014, 18:42
Salutare, acesta este primul meu post pe acest forum si tin sa va multumesc pentru raspunsurile la problema mea.

De curand mi-am achizitionat un X1 dotat cu senzori de parcare acustici. Odata cu venirea zapezii, incepand de ieri, cand activez (sau se activeaza automat la intrarea in marsarier) senzorii scot un tiuit continuu. Tiuitul este mai subtire, deci presupun ca senzorii problematici sint cei din fata.

O prima intrebare este legata de locatia acestora. Eu presupun ca sint patru bucati, doua un bara fata (in partile laterale ale suportului pentru numerele de inmatriculare) si doua in bara spate, si sint de culoare neagra. Cred ca nu gresesc aici.
I-am curatat eu cu un servetel umed, dar fara succes.
Este posibil sa se fi defectat sau nu i-am curatat eu cum trebuie? Sau poate exista vreo semecherie pe care nu o stiu inca.

Multumesc.

dezsoszabi
28-01-2014, 22:53
Poate a intrat apa la mufa am patit cu un e60, si din nefericire a trebuit schimbat cablajul, a avut spalator far , si toata apa a intrat la cablaj, el neffind montat corespunzator cand sau schimbat senzorii

FadeToBlack
28-01-2014, 22:59
Multumesc Szabi,

Si al meu are sistem de spalare a farurilor, suna plauzibil ceea ce spui.

Dar totusi, masina are doar 3 saptamani, se poate intampla asa ceva atat de repede?

Nu-mi imaginam ca o sa ajung in service asa curand. Unde mai pui ca sticla de la oglinda laterala dreapta am gasit-o sparta, probabil cineva a incercat sa o subtilizeze in parcare.

O sa vad cum evolueaza treaba, am casco pe ea totusi.