PDA

View Full Version : la virare stanga se opreste motorul!!!



iulyan
09-06-2012, 08:30
salut!daca ma poate ajuta cineva cu o problema la un e34 525 tds.
are momente cand de exemplu stau in intersectie si incep sa virez
stanga si motorul moare.aveti idee ce poate fi?multumesc mult!

uzzi
08-09-2012, 10:20
clapeta de acceleratie

schimba sau curata

ai 2 variante

cu stima

ratcatalin16
12-09-2012, 13:21
525 tds!!!
eu zic sa vezi daca nu pompa de servodirectie ii bai!

HpRadu
13-09-2012, 22:08
Incearca sa dai relantiul mai mare

uzzi
02-11-2012, 22:40
Incearca sa dai relantiul mai mare

si ce rezolva

cy-37
03-11-2012, 09:01
-nu are nici o legatura pompa de servo-una e sa ramai fara servo si alta e sa ramai fara "motor"!
-probabil se intampla cand ai voloana de directie virata la maxim:actuatorul inductiv de la pompa de injectie!schimba-l cu unul luat de pe o pompa buna sau schimba pompa.daca ai nevoie de ajutor in ceea ce priveste operatiunea,ti-l pot oferi(inclusiv poze)!

cy-37
03-11-2012, 09:02
clapeta de acceleratie

schimba sau curata

ai 2 variante

cu stima

ce legatura are clapeta de acceleratie?stima!

uzzi
03-11-2012, 15:05
am avut un amic cu problema asta

strima si tie

cy-37
03-11-2012, 20:04
suna destul de interesant!nu o lua in nume de rau,dar nu vad legatura clapetei de acceleratie cu problema pusa de initiatorul topicului!e34 525tds,din cate stiu,are pompa de injectie cu cap rotativ bosch vp37 edc( cu comanda electronica),deci fara cablu de acceleratie,deci fara clapeta de acceleratie,ci cu senzor de pedala!pana la urma care e legatura intre clapeta de acceleratie si faptul ca omului ii moare motorul cand vireaza maxim?

uzzi
04-11-2012, 12:08
boss. ai luat-o prea personal, cred ca deja omu' nostru a rezolvat problema, din luna 6.2012

acum, ca este de la clapeta, servo sau ce ai zis tu cine mai stie..
nu suntem mecanici innascuti si totodata e bine sa elimine cate una din fiecare

cu stima

cy-37
04-11-2012, 17:15
Nu am luat nimic personal,doar incercam sa lamuresc o problema pusa.Chiar daca initiatorul topicului,probabil, si-a rezolvat problema intre timp,e posibil sa mai fie si altii carora sa le fie utile informatiile date.
Topicul a fost deschis acum cateva luni in urma,dar daca ma uit mai atent,vad ca cel care l-a adus in actualitate esti chiar tu,pe data de 02.11.2012.Intamplarea este ca stiu exact ce anume genereaza problema asta(crede-ma pe cuvant ca e studiata treaba!),motiv pentru care am si detaliat-o.
Nu are rost sa recomandam omului sa incerce rezolvarea ei prin eliminare,chiar daca nu suntem mecanici innascuti,atat timp cat stim exact de unde vine buba.stima

dj_onix2001
01-06-2013, 13:56
salutare

am aceeasi masina si am avut aceeasi problema ...e foarte simplu iti mai tre putin avans la pompa de injectie...sunt semne ca in curand te va lasa....

cy-37
01-06-2013, 14:04
salutare

am aceeasi masina si am avut aceeasi problema ...e foarte simplu iti mai tre putin avans la pompa de injectie...sunt semne ca in curand te va lasa....

mai exact,pentru ca intre timp au aparut si alte discutii adiacente,ce problema ai avut si cum ai rezolvat-o!

dj_onix2001
01-06-2013, 15:00
...simtomele mele erau urmatoarele se intampla din ce in ce mai des sa moara mototrul atunci cand viram stanga sau dreapta..atentie acest fenomen se intampla numai la relanti.....un alt fenomen spre exemplu treapa a-2a turatie 1200-1300rpm debraez..turati scade la 4-500rpm si apoi se opreste motorul....toate sfaturile si indicatiile asa zisilor mecanici duceau la un singur lucru....aaaaaaaaaaaa pai sa dus draq pompa de injectie.... schimba capu hidraulic....dece sal schimb din moment ce pornirea la cald cat si la rece era aceeasi...roteste motorul de 2-3 ori si apoi porneste
plm am refuzat sa cred lucur asta ... dupa ce am verificat toti senzorii,pompa de alimentare din rezervor etc etc ..mam dus la nenea pompagiu si lam rugat sa imi dea putin avans lucur zis si facut .......de atunci nu mai am probleme asta se intampla anul trecut in primavara si rulez in jur de 5-6000km lunar cu ea.

cy-37
01-06-2013, 15:51
problema ta se datoreaza nefunctionarii corespunzatoare a actuatorului inductiv din cadrul comenzii electronice a pompei de injectie.nu are legatura cu partea mecanica a pompei,indeosebi capul hidraulic,ci cu partea electronica a acesteia.mecanicul ala a facut un compromis.actuatorul inductiv este cel care compenseaza diferenta de putere atunci cand apar consumatori de putere mare gen:xenon,clima,proiectoare,audio,etc.

dj_onix2001
01-06-2013, 17:59
....foarte adevarat....tocmai ce le spuneam ca,capul hidraulic nu are treaba cu problema mea...dealtfel si acum imi apare senzorul aprins si a incetat sa mearga in parametrii....insa ce nu stiu e , daca se repara partea electronica sau nu.

cy-37
01-06-2013, 18:45
ce senzor iti este aprins?

dj_onix2001
01-06-2013, 18:48
senzorul cu injector.....porneste bine, insa isi da singura un sprit pan la 2000 rpm apoi ramane aprins in bord ,revine in relanti si nu mai are putere

cy-37
01-06-2013, 19:17
schimba injectorul cu fir si o sa-si revina.nu are nici o legatura pompa de injectie,in speta comanda electronica.

dj_onix2001
01-06-2013, 19:26
...lam schimbat futui maica masi,daca o pornesc si pana isi da spritu de care iti spuneam o opresc si repornesc imediat si can spun imediat ma refer maxim in 2 secunde uita de eroare si trage normal....injectorul lam schimbat si degeaba ....si lam schimbat cu unul second dar functional.....deaia trag pareri ca ar fi partea electica a pompei.

cy-37
01-06-2013, 21:10
mai probeaza un injector cu fir.
nu trebuie sa schimbi injectorul cu totul,ci doar mufele intre ele.
stiu destul de multe cazuri in care buba asta a fost data de acel senzor din capul injectorului care da practic timpii de injectie la pompa.
pune un tester pe masina,iar pe motor ar trebui sa ai urmatoarea eroare:needle motion sensor.
nu cred ca problema ta este de la electronica pompei de injectie.de regula,comanda electronica naste alte belele;in afara de senzorul de temperatura al motorinei din pompa si actuatorul inductiv nu prea are ce sa se strice in comanda electronica,si nici una din problemele astea nu este cauza erorii pe care o ai tu.

dj_onix2001
01-06-2013, 21:29
.............da....e o idee pe tester am puso nici gand de aceasta eroare..imi da pilotu automat ceva prosti pe la bujii timpi sa ceva de genu asta si cam atata,bine multa baza nu pot pune pe tester e34 fiind cam vechiut si primitiv in comunicare cu softuri....luni ii mai fac o lipeala cu alt injector...tu repari bmwuri....?

cy-37
02-06-2013, 05:19
masina este automata sau manuala?
mai cauta un injector cu fir,eventual luat de pe o motor care functioneaza corect,si ,fara sa dai injectorul tau jos de pe motor,schimba mufele injectoarelor intre ele.daca motorul porneste bine si martorul din bord dispare,e clar ca injectorul tau nu este bun.eu ma procedat asa de cateva ori la e39 525tds si iti garantez ca functioneaza 100%.
nu sunt mecanic dar imi place sa-mi repar singur masina,iar unde ma pricep mai ajut si pe altii.

dj_onix2001
03-06-2013, 08:03
Neta

tocmai ce am incercat si cu alt injector luat de pe o masiina perfect functionala,si lafel...:(( in schimb am observat ca dimineata imi porneste normal fara sa apara eroarea....deja de la a doua pornire eroarea reapare...

cy-37
03-06-2013, 08:08
pune un inpa sau un dis pe masina si vezi ce zice!

dj_onix2001
03-06-2013, 08:27
aaaaaaaaaaaa inpa? nu stiu ce inseamna

cy-37
03-06-2013, 11:49
tester dedicat bmw.daca a-i fi din zona moldovei,te-as ajuta eu cu inpa si cu dis.

dj_onix2001
03-06-2013, 21:08
.............am disperat frate am puso pe 4 testere am schimbat 3 injectoare futui miaca masii...ma gandesc foarte sigur sa ii dau jos partea electronica...am inteles de la niste mecanici ca sar repara...cum nu stiu ...azi de dimineata a pornit normal fara eroare....am ajuns la servici am oprito ,am repornito si iar a aprut eroarea...ma gandesc la sonda de temperatura....offf

cy-37
04-06-2013, 07:13
marea problema pe care o are comanda electronica apare atunci folosesti marii consumatori de pe masina,xenon,clima,proiectoare,audio.
daca pornesti motorul,pornesti toti consumatorii de de mai sus si turatia motorului scade foarte mult,ba chiar moare motorul(cu atat mai mult in viraj la maxim),e clar ca trebuie schimbata comanda electronica,mai exact e dus actuatorul inductiv.in schimb este inexplicabila eroarea cu martorul sub forma de injector din bord.probabil te avertizeaza despre o neregula pe sistemul de injectie.