PDA

View Full Version : reglare avans 2,5 tds



Luci263
29-07-2010, 17:42
am un BMW e39,525 tds,si trage greu,mia spus cineva ca ar pute fi din cauza avansului,ati putea sa imi spuneti cum se poate regla avansu ??

FLORIN BMW
01-06-2011, 09:37
incearca sa reglezi capul hidraulic la un service si schimba filtrul de motorina.:kool::thumbup::rockon:

ionutz2smart
20-01-2012, 12:59
Aceeasi probl o am si eu la 525 tds, e foarte puturoasa masina parca ar fi o raba! Poate ne ajuta cineva cu vreo idee
Am mai auzit si eu la cineva ca ar fi tot de la capul hidraulic.

ionutz2smart
20-01-2012, 13:04
Aceeasi probl o am si eu tot la 525 tds, trage foarte greu parca ar fi o raba plus ca la un moment dat cand merg cu a 2-3 treapta mi se pare ca se taie alimentarea adica nu se mai tureaza in treapta 5 nu merge decata pana la 3000-3200 de ture, din ce cauza se manifesta asa???

cy-37
20-01-2012, 14:43
am un BMW e39,525 tds,si trage greu,mia spus cineva ca ar pute fi din cauza avansului,ati putea sa imi spuneti cum se poate regla avansu ??

daca trage greu,fara a interveni in prealabil la pompa,din senin,nu e de acolo e buba!verifica debitmetrul!

cy-37
20-01-2012, 14:45
incearca sa reglezi capul hidraulic la un service si schimba filtrul de motorina.:kool::thumbup::rockon:

capul hidraulic nu se regleaza!doar se schimba,numai si numai daca motorul porneste greu la cald!

cy-37
20-01-2012, 14:46
Aceeasi probl o am si eu la 525 tds, e foarte puturoasa masina parca ar fi o raba! Poate ne ajuta cineva cu vreo idee
Am mai auzit si eu la cineva ca ar fi tot de la capul hidraulic.

debitmetrul!verifica-l si vezi daca functioneaza!

cy-37
20-01-2012, 14:47
Aceeasi probl o am si eu tot la 525 tds, trage foarte greu parca ar fi o raba plus ca la un moment dat cand merg cu a 2-3 treapta mi se pare ca se taie alimentarea adica nu se mai tureaza in treapta 5 nu merge decata pana la 3000-3200 de ture, din ce cauza se manifesta asa???

daca nu are putere,verifica debitmetrul
daca iti taie alimentarea in mers,verifica injectorul cu fir,nr. 4!are un senzor hallo in cap care da timpii de injectie!

cy-37
20-01-2012, 15:11
am un BMW e39,525 tds,si trage greu,mia spus cineva ca ar pute fi din cauza avansului,ati putea sa imi spuneti cum se poate regla avansu ??

http://www.cambouis.com/land-rover/moteur-VM-reglage-avance-pompe-injection-Bosch-VE/moteur-VM-reglage-avance-pompe-injection-Bosch-VE.htm#reglage_avance

ionutz2smart
21-01-2012, 14:36
La debitmetrul aveam mufa scoasa am bagat-o azi dar nu prea pot sa-mi dau seama daca trage mai bine din cauza zapezii, oricum am observat ca numai scoate fum. O sa verfic si injectorul si revin cu rasp. Ms pt sfat, bafta!

ionutz2smart
21-01-2012, 14:37
Si cum as putea sa-mi dau seama daca injectorul nr 4 e de vina???

cy-37
21-01-2012, 16:23
de pornit porneste bine?intrerupe in mers?daca nu,inseamna ca functioneaza corect!

cy-37
21-01-2012, 16:26
La debitmetrul aveam mufa scoasa am bagat-o azi dar nu prea pot sa-mi dau seama daca trage mai bine din cauza zapezii, oricum am observat ca numai scoate fum. O sa verfic si injectorul si revin cu rasp. Ms pt sfat, bafta!

nu mai scoate asa mult fum pentru ca face amestecul corect,nu dupa niste valori prestabilite,cum o facea cu mufa scoasa!ar trebui sa scada si consumul.

ionutz2smart
24-01-2012, 18:10
De pornit porneste bine acum ca e frig la vara nu cred ca o mai ia repede, de cand am bagat mufa la debitmetru are momente cand e subturata "smuceste" ca si cum ar da semna ca s-ar opri, la fel ca atunci cand calci frana mai tare si uiti sa calci ambreiajul.:furious:

cy-37
25-01-2012, 14:09
De pornit porneste bine acum ca e frig la vara nu cred ca o mai ia repede, de cand am bagat mufa la debitmetru are momente cand e subturata "smuceste" ca si cum ar da semna ca s-ar opri, la fel ca atunci cand calci frana mai tare si uiti sa calci ambreiajul.:furious:

debitul de la pompa este probabil mai mic decat cel prescris de fabricant!...masina de tras ,trage cand te dai la ea?

ionutz2smart
29-03-2012, 15:37
Cum a venit caldura a inceput sa porneasca greu e39, e cumva capul hidraulic??? Ar trebui inlocuit???
Si inca ceva cum verific debimetrul ala, asa putea sa o fac eu sau sa ma duc la cineva care cunoaste??? Scz ca nu am rasp dar am fost plecat.

ionutz2smart
29-03-2012, 15:39
Si inca ceva nici nu prea trage cand ma dau la ea.

cy-37
30-03-2012, 09:45
Cum a venit caldura a inceput sa porneasca greu e39, e cumva capul hidraulic??? Ar trebui inlocuit???
Si inca ceva cum verific debimetrul ala, asa putea sa o fac eu sau sa ma duc la cineva care cunoaste??? Scz ca nu am rasp dar am fost plecat.

Daca porneste greu la cald,trebuie schimbat capul hidraulic-aprox 1400 ron(original) +manopera(dat pompa jos,schimbat cap hidraulic,montat pompa,reglat avans).
Debitmetrul (de tip HOT FILM in cazul tau) apare pe tester daca e defect;...sau incearca sa-i scoti mufa sa vezi daca e vreo diferenta in comportamentul masinii;reusesti sa treci de 140 km/h?...daca nu reusesti,e dus!